unc0ver v5.2.0はiOS 13.5.5〜b1に対応

unc0ver v5.2.0はiOS 13.5.5〜b1に対応しました。

リンク

unc0ver

報告

署名中にiOS 13.5に更新しませんでしたか?

https://unc0ver.devのガイドを使用して、#unc0ver v5.2.0でiOS 13.5.5〜b1およびjailbreakに更新できるようになりました。

必要でない場合、ベータ版iOSの実行はお勧めしません。